<!doctype html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="twitter:card" value="photo" />
<meta name="twitter:url" value="http://darkroom.baltimoresun.com/2017/06/saint-anthonys-day-in-lisbon/" />
<meta name="twitter:title" value="Saint Anthony&#8217;s Day in Lisbon" />
<meta name="twitter:description" value="" />
<meta name="twitter:image" value="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-14.jpg" />
<meta name="twitter:image:width" content="1200">
<meta name="twitter:site" content="@baltimoresun">
<meta name="twitter:creator" value="@BaltSunPhoto" />

<title>  Saint Anthony&#8217;s Day in Lisbon</title>

<link rel="alternate" type="application/rss+xml" title="The Darkroom: Exploring visual journalism from the Baltimore Sun RSS Feed" href="http://darkroom.baltimoresun.com/feed/">

<link rel="stylesheet" href="http://darkroom.baltimoresun.com/wp-content/themes/phototouch/js/add2home.css">
<script type="text/javascript">
var addToHomeConfig = {
	animationIn: 'drop',
	animationOut: 'bubble',
	lifespan:30000,
	expire:2,
	touchIcon:true,
	message:'Add <em>The Darkroom</em> to your <strong>%device</strong> home screen: tap `%icon` and then <strong>Add to Home Screen.'
};
</script>
<script type="application/javascript" src="http://darkroom.baltimoresun.com/wp-content/themes/phototouch/js/add2home.js"></script>


<!-- wp_header -->
<link rel="alternate" type="application/rss+xml" title="The Darkroom: Exploring visual journalism from the Baltimore Sun &raquo; Feed" href="http://darkroom.baltimoresun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Darkroom: Exploring visual journalism from the Baltimore Sun &raquo; Comments Feed" href="http://darkroom.baltimoresun.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Darkroom: Exploring visual journalism from the Baltimore Sun &raquo; Saint Anthony&#8217;s Day in Lisbon Comments Feed" href="http://darkroom.baltimoresun.com/2017/06/saint-anthonys-day-in-lisbon/feed/" />
<link rel='stylesheet' id='instapress-css'  href='http://darkroom.baltimoresun.com/wp-content/plugins/instapress/instapress.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://darkroom.baltimoresun.com/wp-content/plugins/addthis/css/output.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://darkroom.baltimoresun.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://darkroom.baltimoresun.com/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-shortcodes-css'  href='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/themify/css/shortcodes.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-styles-css'  href='http://darkroom.baltimoresun.com/wp-content/themes/phototouch-child/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/media-queries.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/custom_style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/prettyPhoto.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/photoswipe.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-custom-style-css'  href='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/custom_style.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/themify/js/flowplayer-3.2.4.min.js?ver=THEMIFY_SHORTCODES_VERSION'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://darkroom.baltimoresun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://darkroom.baltimoresun.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='50 years after Loving v. Virginia' href='http://darkroom.baltimoresun.com/2017/06/loving-v-virginia-50-years-later/' />

<link rel='canonical' href='http://darkroom.baltimoresun.com/2017/06/saint-anthonys-day-in-lisbon/' />
<link rel='shortlink' href='http://darkroom.baltimoresun.com/?p=158171' />
<meta property='og:title' content='Saint Anthony&#8217;s Day in Lisbon' /><meta property='og:site_name' content='The Darkroom: Exploring visual journalism from the Baltimore Sun' /><meta property='og:url' content='http://darkroom.baltimoresun.com/2017/06/saint-anthonys-day-in-lisbon/' /><meta property='og:type' content='article' /><meta property='fb:app_id' content='311287685604598'>
<link rel="stylesheet" id="instagram"  href="http://darkroom.baltimoresun.com/wp-content/plugins/instagram-picture/css/instagram_style.css" type="text/css" media="all" /><script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>


<link href="http://darkroom.baltimoresun.com/wp-content/themes/phototouch/custom_style.css" rel="stylesheet" type="text/css" />
<style type='text/css'>
body {
background-image: none;
background-color: #000000;
}

#top-bar {
background-image: none;
background-color: #242729;
}

#footerwrap {
background-image: none;
background-color: #242729;
}

#site-logo {
position: relative;
}

</style>



<!-- custom css -->

<style type='text/css'></style>
<!-- media-queries.js -->
<!--[if lt IE 9]>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<!-- html5.js -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://darkroom.baltimoresun.com/wp-content/uploads/2012/03/favicon2.png" />
<link rel="icon" href="http://darkroom.baltimoresun.com/wp-content/uploads/2012/03/favicon3.png" type="image/png"/>
<link rel="icon" href="http://darkroom.baltimoresun.com/wp-content/uploads/2012/03/favicon.gif" type="image/gif"/>
<link rel="apple-touch-icon" href="http://darkroom.baltimoresun.com/wp-content/uploads/2012/03/apple-touch-icon1.png" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
})('//darkroom.baltimoresun.com/wp-admin/admin-ajax.php?action=wordfence_logHuman&hid=3A1EFB1AAB23FC46310A19808BECE52A'); 
</script>

<script src="http://code.jquery.com/jquery-1.9.1.js"></script>
<script src="http://s3.amazonaws.com/media.apps.chicagotribune.com/ads/v2.1.4/ads.min.js"></script>
<script src="/ads/bootstrap.min.js"></script>
<link rel='stylesheet' id='bootstrap-css'  href='/ads/bootstrap.css?ver=3.6' type='text/css' media='all' />

<script type="text/javascript">
if(window.location == 'http://darkroom.baltimoresun.com'){
	window.niceromn = {
		slug: "blogfront",
		prop38:	"photogalleryproject",
		eVar21:	"D=c38"
	}
	console.log("running one!");
}else{
	window.niceromn = {
		slug: document.title.substring(0,30).replace(/ /g,'-').toLowerCase().replace(/[^-a-z]/g,''),
		prop38:	"photogalleryproject",
		eVar21:	"D=c38"
	}
	console.log("running two");
}
window.updateOmniture = function(id){
	if(id == "undefined" || id == null) id=0;
	console.log('updating omniture ...');	
	window.s.prop57=window.trb.data.metrics.thirdparty.prop57;
	window.s.prop36=String(id);
	window.s.t();
	$( '.advert' ).ad( 'refresh' ); 
}
</script>
<script>
((((window.trb || (window.trb = {})).data || (trb.data = {})).metrics || (trb.data.metrics = {})).thirdparty = {
pageName: 'bs:darkroom:galleries:'+window.niceromn.slug+':photogalleryproject.',
channel: 'galleries',
server: 'darkroom.baltimoresun.com',
hier1: 'baltimoresun:galleries',
hier2: 'galleries',
prop1: 'D=gn',
prop2: 'galleries',
prop36: '0',
prop38: 'photogalleryproject',
prop57: 'D=c38',
eVar20: 'baltimoresun',
eVar21: 'D=c38',
eVar34: 'D=ch',
eVar35: 'D=gn'
});  
</script>
<script id="foolonthehill" src="http://www.baltimoresun.com/thirdpartyservice?disablenav=true&disablessor=true" async></script>


</head>

<body class="single single-post postid-158171 single-format-standard" data-ad-path="/4011/trb.baltimoresun/news/blog/darkroom" data-ad-ptype="s" data-ad-iframe-url="/ad-iframe.html">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=311287685604598";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pagewrap">

	<div id="headerwrap">
	
		<div id="top-bar" class="clearfix">
			<hgroup class="pagewidth">

				<ul id="main-nav" class="main-nav"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="http://www.baltimoresun.com">The Baltimore Sun</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="http://www.baltimoresun.com/news/maryland">MARYLAND</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a href="http://www.baltimoresun.com/news/nation-world/">NATION/WORLD</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="http://www.baltimoresun.com/sports">SPORTS</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://www.baltimoresun.com/business">BUSINESS</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="http://www.baltimoresun.com/features">LIFE</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.baltimoresun.com/health">HEALTH</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="http://www.baltimoresun.com/entertainment">ENTERTAINMENT</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.baltimoresun.com/news/opinion">OPINION</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="http://baltimoresun.com/video">VIDEO</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270"><a href="http://store.baltimoresun.com/photos.html">BUY PHOTOS</a></li>
</ul>

			</hgroup>
		</div>
		<!-- /#top-bar -->

		<header class="pagewidth">
	
			<nav>
            
				<div class="social-widget">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><ul>
<li class="facebook" title="The Sun on Facebook"><a href="http://www.facebook.com/baltimoresun" target="_blank">The Sun on Facebook</a></li>
<li class="twitter" title="The Sun on Twitter"><a href="http://twitter.com/baltimoresun" target="_blank">The Sun on Twitter</a></li>
<li class="instagram" title="The Sun on Instagram"><a href="http://instagram.com/baltimoresun" target="_blank">The Sun on Instagram</a></li>
<li class="pinterest" title="The Sun on Pinterest"><a href="http://pinterest.com/baltimoresun/" target="_blank">The Sun on Pinterest</a></li>
<li class="gplus" title="The Sun on Google+"><a href="https://plus.google.com/b/112202592198576666359/112202592198576666359/" target="_blank">The Sun on Google+</a></li>
<!--<li class="tumblr" title="The Darkroom on Tumblr"><a href="http://darkroomblogafterhours.tumblr.com" target="_blank">The Darkroom on Tumblr</a></li>-->
<li class="sms" title="The Sun text alerts"><a href="http://www.baltimoresun.com/services/alerts/" target="_blank">The Sun text alerts</a></li>
<li class="sunstore" title="The Baltimore Sun Store"><a href="http://www.baltimoresunstore.com/" target="_blank">The Baltimore Sun Store</a></li>
<li class="rssfeed" title="The Darkroom RSS feed"><a href="http://darkroom.baltimoresun.com/feed/" target="_blank">The Darkroom RSS feed</a></li>
</ul></div>
		</div>				</div>
				<!-- /.social-widget -->
                					<div id='site-logo'><a href='http://darkroom.baltimoresun.com'><img src='/wp-content/themes/phototouch-child/images/header-darkroom.png ' alt='The Darkroom: Exploring visual journalism from the Baltimore Sun'   width='300' height='40' /></a></div>								<h2 id="site-description">Exploring visual journalism</h2>
				<!-- /#site-logo -->
									<form style="visibility:hidden;" method="get" id="searchform" action="http://darkroom.baltimoresun.com/">
	<input type="text" value="Search..." name="olds" id="olds" onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</form>
				
			</nav>
            <div class="advert" data-ad-type="leaderboard"  id="leaderboardad"></div>
	
		</header>
		<!-- /#header -->
				
	</div>
	<!-- /#headerwrap -->
	
	<div id="body" class="clearfix"> 




<!-- layout-container -->
<div id="layout" class="pagewidth clearfix sidebar1">
<div id="home"> <a class="home" href="/">HOME</a></div>

	<!-- content -->
	<div id="content" class="list-post">
		
																				
				

	
<article id="post-158171" class="post-158171 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-lisbon tag-portugal tag-saint-anthony clearfix cat-322">
	
						
				
		   		<span class="image-wrap"><img class="frontpage-box" alt="" src="/wp-content/themes/phototouch-child/images/frontpage-box.png"></span>
		<div class="post-content">
					<time datetime="2017-06-14" class="post-date" pubdate>Jun 14, 2017</time>
		
									<h1 class="post-title">Saint Anthony&#8217;s Day in Lisbon</h1>
			 
		    

					<p class="post-meta"> 
   				<span class="post-author"><a href="http://darkroom.baltimoresun.com/author/quinn/" title="Posts by Quinn Kelley" rel="author">Quinn Kelley</a></span>
									<span class="post-comment"><a href="http://darkroom.baltimoresun.com/2017/06/saint-anthonys-day-in-lisbon/#respond" title="Comment on Saint Anthony&#8217;s Day in Lisbon">0 Comment</a></span>
				      
<!--                <iframe src="http://www.facebook.com/plugins/comments.php?href=darkroom.baltimoresun.com" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:16px;" allowTransparency="true"></iframe>    
             
                <fb:comments-count href="http://darkroom.baltimoresun.com"></fb:comments-count> Shares &nbsp; 
-->                
				<span class="post-category"><a href="http://darkroom.baltimoresun.com/category/world/" rel="category tag">World</a></span>
				 <span class="post-tag"><a href="http://darkroom.baltimoresun.com/tag/lisbon/" rel="tag">Lisbon</a>, <a href="http://darkroom.baltimoresun.com/tag/portugal/" rel="tag">Portugal</a>, <a href="http://darkroom.baltimoresun.com/tag/saint-anthony/" rel="tag">Saint Anthony</a></span>			</p>
		    
		
				
			<p class="photo-count"><span class="current-slide"> </span> <span class="current-slide-of"> </span><a href="2017/06/saint-anthonys-day-in-lisbon">22 Photos</a></p>
<p>Lisbon celebrates Saint Anthony&#8217;s Day, the city&#8217;s protector saint, with a parade that gathers participants from several neighborhoods of the city.</p>
<p><span id="more-158171"></span></p>
<div id="slider" class="clearfix" >

        <style type='text/css'>
            #gallery-1 .gallery-item {
                width: 33%;
            }
        </style>
		<div id='gallery-1' class='gallery galleryid-158171 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-1.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-1-760x507.jpg" class="attachment-medium" alt="A woman stands on her balcony in the traditional Lisbon neighborhood of Alfama, as a girl dressed up in traditional costume walks past to participate in the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A woman stands on her balcony in the traditional Lisbon neighborhood of Alfama, as a girl dressed up in traditional costume walks past to participate in the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-3.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-3-760x507.jpg" class="attachment-medium" alt="A man dressed up in traditional costume kisses a woman in the traditional Lisbon neighborhood of Alfama before leaving to participate in the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A man dressed up in traditional costume kisses a woman in the traditional Lisbon neighborhood of Alfama before leaving to participate in the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-4.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-4-760x507.jpg" class="attachment-medium" alt="Two neighbours of the typical Lisbon neighborhood of Alfama look at two girls dressed up in traditional costumes before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Two neighbours of the typical Lisbon neighborhood of Alfama look at two girls dressed up in traditional costumes before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><br style="clear: both" /><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-5.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-5-760x507.jpg" class="attachment-medium" alt="A neighbour of the typical Lisbon neighborhood of Alfama look at two girls dressed up in traditional costumes before atending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A neighbour of the typical Lisbon neighborhood of Alfama look at two girls dressed up in traditional costumes before atending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-6.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-6-760x507.jpg" class="attachment-medium" alt="A girl dressed up in traditional costumes walks a street of the typical Lisbon neighborhood of Alfama, before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A girl dressed up in traditional costumes walks a street of the typical Lisbon neighborhood of Alfama, before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-7.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-7-760x507.jpg" class="attachment-medium" alt="A girl from the typical Lisbon neighborhood of Alfama, dressed up in traditional costumes, is made up before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A girl from the typical Lisbon neighborhood of Alfama, dressed up in traditional costumes, is made up before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><br style="clear: both" /><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-8.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-8-760x507.jpg" class="attachment-medium" alt="Girls from the typical Lisbon neighborhood of Alfama, dressed up in traditional costumes, prepare the last details before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Girls from the typical Lisbon neighborhood of Alfama, dressed up in traditional costumes, prepare the last details before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-9.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-9-760x507.jpg" class="attachment-medium" alt="Participants dressed up in traditional costumes gather prior to attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Participants dressed up in traditional costumes gather prior to attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-10.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-10-760x507.jpg" class="attachment-medium" alt="A girl dressed up in tradidional costume walks a street of the typical Lisbon neighborhood of Alfama, prior to attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A girl dressed up in tradidional costume walks a street of the typical Lisbon neighborhood of Alfama, prior to attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><br style="clear: both" /><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-11.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-11-760x507.jpg" class="attachment-medium" alt="Two girls talk with neighbours in a street of the typical Lisbon neighborhood of Alfama, prior to attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Two girls talk with neighbours in a street of the typical Lisbon neighborhood of Alfama, prior to attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-12.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-12-760x507.jpg" class="attachment-medium" alt="Two girls stand on a street of the typical Lisbon neighborhood, Alfama, prior to attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Two girls stand on a street of the typical Lisbon neighborhood, Alfama, prior to attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-13.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-13-760x507.jpg" class="attachment-medium" alt="A girl from the typical Lisbon neighborhood, Alfama, leaves her home prior to attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A girl from the typical Lisbon neighborhood, Alfama, leaves her home prior to attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><br style="clear: both" /><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-14.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-14-760x507.jpg" class="attachment-medium" alt="A girl from the typical Lisbon neighborhood, Alfama, prepares the last details before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A girl from the typical Lisbon neighborhood, Alfama, prepares the last details before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-15.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-15-760x507.jpg" class="attachment-medium" alt="Two girls from the typical Lisbon neighborhood, Alfama, prepare the last details before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Two girls from the typical Lisbon neighborhood, Alfama, prepare the last details before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY2-1.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY2-1-760x507.jpg" class="attachment-medium" alt="Two girls from the typical Lisbon neighborhood, Alfama, prepare the last details before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Two girls from the typical Lisbon neighborhood, Alfama, prepare the last details before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><br style="clear: both" /><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY2.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY2-760x507.jpg" class="attachment-medium" alt="A girl dressed up in traditional costumes walks a street of the typical Lisbon neighborhood of Alfama, before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A girl dressed up in traditional costumes walks a street of the typical Lisbon neighborhood of Alfama, before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTHONY-760x507.jpg" class="attachment-medium" alt="Participants dressed up in traditional costumes gather in the traditional Lisbon neighborhood of Alfama, before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Participants dressed up in traditional costumes gather in the traditional Lisbon neighborhood of Alfama, before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT2.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT2-760x507.jpg" class="attachment-medium" alt="A girl dressed up in traditional costume checks her phone as she awaits before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A girl dressed up in traditional costume checks her phone as she awaits before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><br style="clear: both" /><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTH-1.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTH-1-760x507.jpg" class="attachment-medium" alt="A girl from the typical Lisbon neighborhood, Alfama, prepareS the last details before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A girl from the typical Lisbon neighborhood, Alfama, prepareS the last details before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTH-2.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTH-2-760x507.jpg" class="attachment-medium" alt="Two neighbours of the typical Lisbon neighborhood of Alfama look at two girls dressed up in traditional costumes before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Two neighbours of the typical Lisbon neighborhood of Alfama look at two girls dressed up in traditional costumes before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTH-3.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTH-3-760x507.jpg" class="attachment-medium" alt="A girl from the typical Lisbon neighborhood, Alfama, prepares the last details before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				A girl from the typical Lisbon neighborhood, Alfama, prepares the last details before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl><br style="clear: both" /><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTH.jpg'><img width="760" height="507" src="http://darkroom-cdn.s3.amazonaws.com/2017/06/AFP-Getty_TOPSHOT-PORTUGAL-FESTIVAL-SANTO-ANTONIO-SAINT-ANTH-760x507.jpg" class="attachment-medium" alt="Participants dressed up in traditional costumes gather in the traditional Lisbon neighborhood of Alfama, before attending the Santo Antonio de Lisboa&#039;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. Lisbon celebrates Saint Anthony&#039;s day, the city&#039;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)" /></a> 
            </dt>
				<dd class='wp-caption-text gallery-caption'>
				Participants dressed up in traditional costumes gather in the traditional Lisbon neighborhood of Alfama, before attending the Santo Antonio de Lisboa&#8217;s Parade on Avenida da Liberdade, in Lisbon on June 12, 2017. 
Lisbon celebrates Saint Anthony&#8217;s day, the city&#8217;s protector saint, with a parade that gathers participants from several typical neighborhoods of the city. (Patricia de Melo Moreira/AFP/Getty Images)
				</dd> 
				</dl>
            <div style='clear:both;'></div>
        </div>

</div>
<p></p><div class="addthis_toolbox addthis_default_style " addthis:url='http://darkroom.baltimoresun.com/2017/06/saint-anthonys-day-in-lisbon/' addthis:title='Saint Anthony&#8217;s Day in Lisbon '  ><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit"></a><a class="addthis_counter addthis_pill_style"></a></div>		
				
				
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

		
			
		<!-- post-nav -->
<div class="post-nav clearfix"> 
	<span class="prev"><a href="http://darkroom.baltimoresun.com/2017/06/loving-v-virginia-50-years-later/" rel="prev"><span class="arrow">&laquo;</span> 50 years after Loving v. Virginia</a></span>	</div>
<!-- /post-nav -->

           <div class="advert widget" data-ad-type="cube" id="cubead"></div>
            
					
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/en_US/all.js#appId=311287685604598&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://darkroom.baltimoresun.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: 'fJg4WdqCSn2IYQY_post158171' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=fJg4WdqCSn2IYQY_post158171');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=fJg4WdqCSn2IYQY_post158171');
			}
		});

		//console.log('fbComments:     Making AJAX call to send email notification');
		$.post('http://darkroom.baltimoresun.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'sendNotification', xid: 'fJg4WdqCSn2IYQY_post158171', postTitle: 'Saint Anthony&#8217;s Day in Lisbon', postUrl: 'http://darkroom.baltimoresun.com/2017/06/saint-anthonys-day-in-lisbon/' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Sent email notification');
			} else {
				//console.log('fbComments:     FAILED to send email notification');
			}
		});
	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style='margin: 20px 0;'>
<!-- facebook comments v2 only -->

	<fb:comments xid='fJg4WdqCSn2IYQY_post158171' href='http://darkroom.baltimoresun.com/2017/06/saint-anthonys-day-in-lisbon/' colorscheme='dark' numposts='10' width='410' publish_feed='true' migrated='1'></fb:comments></div>


<div id="comments" class="widget commentwrap">



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/saint-anthonys-day-in-lisbon/#respond" style="display:none;">Cancel</a></small></h3>
									<form action="http://darkroom.baltimoresun.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" class="required" /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" class="required email" /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="website">Your Website</label> </p>
												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='158171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03d30ffa60" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>					</form>
							</div><!-- #respond -->
			
</div>
<!-- /.commentwrap -->
					<div>The Darkroom offers Facebook and WordPress commenting in the hopes of fostering constructive conversation among our users. Please abide by our  
<a href="http://www.baltimoresun.com/bal-sunspot-agreement,0,519637.htmlstory" target="_blank">Terms of Service</a> when commenting on the site. </div>
	</div>
	<!-- /content -->



<aside id="sidebar">

	<div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categories</h4><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="5703">24 Hours With&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6288">Baltimore Street Photographer&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="42">Daily Brief&nbsp;&nbsp;(872)</option>
	<option class="level-0" value="5938">Daily Life&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="29">Entertainment&nbsp;&nbsp;(269)</option>
	<option class="level-1" value="2103">&nbsp;&nbsp;&nbsp;Art&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="1528">&nbsp;&nbsp;&nbsp;Case of the Fridays&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="1993">&nbsp;&nbsp;&nbsp;Instagrammer Feature&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="891">&nbsp;&nbsp;&nbsp;Photowalk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3866">Hidden Maryland&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="23">Maryland&nbsp;&nbsp;(492)</option>
	<option class="level-0" value="333">NASA&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="323">Nation&nbsp;&nbsp;(546)</option>
	<option class="level-0" value="25">Sports&nbsp;&nbsp;(535)</option>
	<option class="level-1" value="1681">&nbsp;&nbsp;&nbsp;Grand Prix of Baltimore&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="5459">&nbsp;&nbsp;&nbsp;High School sports&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Olympics&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="103">&nbsp;&nbsp;&nbsp;Orioles&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="617">&nbsp;&nbsp;&nbsp;Preakness&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Ravens&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="3917">&nbsp;&nbsp;&nbsp;Sports Breakdown&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="6026">&nbsp;&nbsp;&nbsp;Women&#8217;s World Cup&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="5196">&nbsp;&nbsp;&nbsp;World Cup&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="22">The Baltimore Sun&nbsp;&nbsp;(1,674)</option>
	<option class="level-1" value="1355">&nbsp;&nbsp;&nbsp;Double Exposure&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="118">&nbsp;&nbsp;&nbsp;From the Vault&nbsp;&nbsp;(133)</option>
	<option class="level-1" value="6596">&nbsp;&nbsp;&nbsp;Love story&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4777">&nbsp;&nbsp;&nbsp;Neighborhoods of Baltimore&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="4707">&nbsp;&nbsp;&nbsp;Photo essays&nbsp;&nbsp;(184)</option>
	<option class="level-1" value="1382">&nbsp;&nbsp;&nbsp;Q&amp;A&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="154">&nbsp;&nbsp;&nbsp;Retrospective&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="265">&nbsp;&nbsp;&nbsp;Tips&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="795">Travel&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="1249">Up Close&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="32">Video&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="4767">Weather&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="322">World&nbsp;&nbsp;(1,244)</option>
	<option class="level-1" value="6608">&nbsp;&nbsp;&nbsp;Africa&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="6606">&nbsp;&nbsp;&nbsp;Americas&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="6607">&nbsp;&nbsp;&nbsp;Eurasia&nbsp;&nbsp;(69)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://darkroom.baltimoresun.com/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</div><div id="text-3" class="widget widget_text"><h4 class="widgettitle">ABOUT THE DARKROOM</h4>			<div class="textwidget"><p>The Darkroom, the photography and video blog of The Baltimore Sun, shines a light on visually captivating stories of our past and present. It showcases the exciting work of our staff, offers tips in the craft, and highlights the emerging community of independent media makers. We want your feedback – please <a href="mailto:kagordon@baltsun.com">contact us</a> with suggestions and ideas.  </p>
</div>
		</div><div id="themify-recent-comments-2" class="widget recent-comments"><h4 class="widgettitle">Recent Comments</h4><ul class="recent-comments-list">			
			<li>
								<a href="http://darkroom.baltimoresun.com/2017/05/something-borrowed-something-blue-baltimore-county-weddings-from-the-past/#comment-2859122"><strong class="comment-author">Christina Tkacik</strong>:</a> Thanks so much Kathy, we'll include in the post. -Christina &hellip;
			</li> 
			
							
			<li>
								<a href="http://darkroom.baltimoresun.com/2017/05/light-for-all-the-baltimore-sun-at-180/#comment-2858925"><strong class="comment-author">Michael Aaron</strong>:</a> Seventh photo says it's of the press. It's really of a linot&hellip;
			</li> 
			
							
			<li>
								<a href="http://darkroom.baltimoresun.com/2017/05/something-borrowed-something-blue-baltimore-county-weddings-from-the-past/#comment-2858891"><strong class="comment-author">Kathleen Barry</strong>:</a> We're delighted to have our photographs and objects featured&hellip;
			</li> 
			
							
			<li>
								<a href="http://darkroom.baltimoresun.com/2017/04/light-city-2017/#comment-2851839"><strong class="comment-author">James c Whitfield</strong>:</a> I love the opportunity to see everything in Baltimore Maryla&hellip;
			</li> 
			
				</ul></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><h4><a href="/staff/">THE STAFF</a></h4></div>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widgettitle">Tags</h4><div class="tagcloud"><a href='http://darkroom.baltimoresun.com/tag/afghanistan/' class='tag-link-45' title='130 topics' style='font-size: 15.927710843373pt;'>Afghanistan</a>
<a href='http://darkroom.baltimoresun.com/tag/art/' class='tag-link-59' title='74 topics' style='font-size: 11.879518072289pt;'>art</a>
<a href='http://darkroom.baltimoresun.com/tag/australia/' class='tag-link-191' title='52 topics' style='font-size: 9.1807228915663pt;'>Australia</a>
<a href='http://darkroom.baltimoresun.com/tag/baltimore/' class='tag-link-8' title='240 topics' style='font-size: 20.313253012048pt;'>Baltimore</a>
<a href='http://darkroom.baltimoresun.com/tag/barack-obama/' class='tag-link-514' title='69 topics' style='font-size: 11.373493975904pt;'>Barack Obama</a>
<a href='http://darkroom.baltimoresun.com/tag/baseball/' class='tag-link-201' title='46 topics' style='font-size: 8.3373493975904pt;'>baseball</a>
<a href='http://darkroom.baltimoresun.com/tag/brazil/' class='tag-link-581' title='131 topics' style='font-size: 15.927710843373pt;'>Brazil</a>
<a href='http://darkroom.baltimoresun.com/tag/britain/' class='tag-link-62' title='61 topics' style='font-size: 10.361445783133pt;'>Britain</a>
<a href='http://darkroom.baltimoresun.com/tag/california/' class='tag-link-546' title='59 topics' style='font-size: 10.192771084337pt;'>California</a>
<a href='http://darkroom.baltimoresun.com/tag/china/' class='tag-link-63' title='287 topics' style='font-size: 21.66265060241pt;'>China</a>
<a href='http://darkroom.baltimoresun.com/tag/christmas/' class='tag-link-2382' title='44 topics' style='font-size: 8pt;'>Christmas</a>
<a href='http://darkroom.baltimoresun.com/tag/egypt/' class='tag-link-150' title='80 topics' style='font-size: 12.385542168675pt;'>Egypt</a>
<a href='http://darkroom.baltimoresun.com/tag/england/' class='tag-link-48' title='131 topics' style='font-size: 15.927710843373pt;'>England</a>
<a href='http://darkroom.baltimoresun.com/tag/fashion/' class='tag-link-157' title='65 topics' style='font-size: 10.867469879518pt;'>fashion</a>
<a href='http://darkroom.baltimoresun.com/tag/flooding/' class='tag-link-544' title='45 topics' style='font-size: 8.1686746987952pt;'>flooding</a>
<a href='http://darkroom.baltimoresun.com/tag/france/' class='tag-link-109' title='170 topics' style='font-size: 17.78313253012pt;'>France</a>
<a href='http://darkroom.baltimoresun.com/tag/germany/' class='tag-link-174' title='189 topics' style='font-size: 18.626506024096pt;'>Germany</a>
<a href='http://darkroom.baltimoresun.com/tag/greece/' class='tag-link-128' title='75 topics' style='font-size: 11.879518072289pt;'>Greece</a>
<a href='http://darkroom.baltimoresun.com/tag/howard-county/' class='tag-link-299' title='50 topics' style='font-size: 9.0120481927711pt;'>howard county</a>
<a href='http://darkroom.baltimoresun.com/tag/india/' class='tag-link-67' title='301 topics' style='font-size: 22pt;'>India</a>
<a href='http://darkroom.baltimoresun.com/tag/indonesia/' class='tag-link-117' title='75 topics' style='font-size: 11.879518072289pt;'>Indonesia</a>
<a href='http://darkroom.baltimoresun.com/tag/israel/' class='tag-link-57' title='104 topics' style='font-size: 14.240963855422pt;'>Israel</a>
<a href='http://darkroom.baltimoresun.com/tag/italy/' class='tag-link-282' title='80 topics' style='font-size: 12.385542168675pt;'>Italy</a>
<a href='http://darkroom.baltimoresun.com/tag/japan/' class='tag-link-225' title='105 topics' style='font-size: 14.409638554217pt;'>Japan</a>
<a href='http://darkroom.baltimoresun.com/tag/london/' class='tag-link-114' title='143 topics' style='font-size: 16.602409638554pt;'>London</a>
<a href='http://darkroom.baltimoresun.com/tag/maryland/' class='tag-link-23' title='114 topics' style='font-size: 14.915662650602pt;'>Maryland</a>
<a href='http://darkroom.baltimoresun.com/tag/mexico/' class='tag-link-383' title='65 topics' style='font-size: 10.867469879518pt;'>Mexico</a>
<a href='http://darkroom.baltimoresun.com/tag/nepal/' class='tag-link-604' title='70 topics' style='font-size: 11.373493975904pt;'>Nepal</a>
<a href='http://darkroom.baltimoresun.com/tag/new-york/' class='tag-link-83' title='70 topics' style='font-size: 11.373493975904pt;'>New York</a>
<a href='http://darkroom.baltimoresun.com/tag/olympics/' class='tag-link-11' title='80 topics' style='font-size: 12.385542168675pt;'>Olympics</a>
<a href='http://darkroom.baltimoresun.com/tag/orioles/' class='tag-link-103' title='47 topics' style='font-size: 8.5060240963855pt;'>Orioles</a>
<a href='http://darkroom.baltimoresun.com/tag/pakistan/' class='tag-link-107' title='114 topics' style='font-size: 14.915662650602pt;'>Pakistan</a>
<a href='http://darkroom.baltimoresun.com/tag/palestine/' class='tag-link-84' title='69 topics' style='font-size: 11.373493975904pt;'>Palestine</a>
<a href='http://darkroom.baltimoresun.com/tag/philippines/' class='tag-link-242' title='63 topics' style='font-size: 10.698795180723pt;'>Philippines</a>
<a href='http://darkroom.baltimoresun.com/tag/protest/' class='tag-link-36' title='89 topics' style='font-size: 13.060240963855pt;'>protest</a>
<a href='http://darkroom.baltimoresun.com/tag/russia/' class='tag-link-44' title='147 topics' style='font-size: 16.771084337349pt;'>Russia</a>
<a href='http://darkroom.baltimoresun.com/tag/soccer/' class='tag-link-187' title='76 topics' style='font-size: 12.048192771084pt;'>soccer</a>
<a href='http://darkroom.baltimoresun.com/tag/south-korea/' class='tag-link-183' title='53 topics' style='font-size: 9.3493975903614pt;'>South Korea</a>
<a href='http://darkroom.baltimoresun.com/tag/spain/' class='tag-link-79' title='140 topics' style='font-size: 16.433734939759pt;'>Spain</a>
<a href='http://darkroom.baltimoresun.com/tag/sports-2/' class='tag-link-1059' title='52 topics' style='font-size: 9.1807228915663pt;'>sports</a>
<a href='http://darkroom.baltimoresun.com/tag/syria/' class='tag-link-53' title='161 topics' style='font-size: 17.44578313253pt;'>Syria</a>
<a href='http://darkroom.baltimoresun.com/tag/thailand/' class='tag-link-64' title='46 topics' style='font-size: 8.3373493975904pt;'>Thailand</a>
<a href='http://darkroom.baltimoresun.com/tag/turkey/' class='tag-link-192' title='58 topics' style='font-size: 10.024096385542pt;'>Turkey</a>
<a href='http://darkroom.baltimoresun.com/tag/ukraine/' class='tag-link-255' title='93 topics' style='font-size: 13.397590361446pt;'>Ukraine</a>
<a href='http://darkroom.baltimoresun.com/tag/weather/' class='tag-link-196' title='57 topics' style='font-size: 9.855421686747pt;'>weather</a></div>
</div><div id="linkcat-43" class="widget widget_links"><h4 class="widgettitle">Sites we like</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aphotoaday.org/" title="a photo a day">a photo a day</a></li>
<li><a href="http://www.aphotoeditor.com/" title="A Photo Editor">A Photo Editor</a></li>
<li><a href="http://www.burnmagazine.org/">burn magazine</a></li>
<li><a href="http://www.orlandosentinel.com/multimedia/" target="_blank">Florida 360</a></li>
<li><a href="http://framework.latimes.com/" title="Capturing the world through photography, video and multimedia from the Los Angeles Times" target="_blank">Framework</a></li>
<li><a href="http://lens.blogs.nytimes.com/" target="_blank">Lens</a></li>
<li><a href="http://mediastorm.com/">MediaStorm</a></li>
<li><a href="http://blogs.mercurynews.com/viewfinder/" title="The home of the San Jose Mercury News Photography Department." target="_blank">Mercury News Photo</a></li>
<li><a href="http://photography.nationalgeographic.com/photography/?source=NavPhoHome">National Geographic</a></li>
<li><a href="https://nppa.org/">NPPA</a></li>
<li><a href="http://www.chicagotribune.com/news/photo/" target="_blank">On Assignment</a></li>
<li><a href="http://blogs.wsj.com/photojournal/">Photojournal</a></li>
<li><a href="http://www.pbs.org/pov/" target="_blank">POV</a></li>
<li><a href="http://www.boston.com/bigpicture/" title="News stories in photographs from The Boston Globe" target="_blank">The Big Picture</a></li>
<li><a href="http://therealnews.com/t2/index.php?option=com_content&#038;task=view&#038;id=851&#038;Itemid=74&#038;jumival=photo+essay&#038;search=search" title="Photo essays from TRNN" target="_blank">TRNN photos</a></li>
<li><a href="http://www.vice.com/en_us" target="_blank">VICE</a></li>
<li><a href="http://viiphoto.com/#page">VII</a></li>
<li><a href="http://www.washingtonpost.com/photography/">Washington Post</a></li>

	</ul>
</div>

</aside>
<!-- /#sidebar -->
                    
</div>
<!-- /layout-container -->

<div id="es-carousel-bottom">
                                                                        <div class="post post-widget-area hentry">
                                <ul class="featured-carousel">
                                    <li id="text-8" class="widget-container widget_text">			<div class="textwidget">                <div class="es-widget-title">Featured in The Darkroom</div>
                <!-- Elastislide Carousel -->
                <div id="carousel" class="es-carousel-wrapper">
                    <div class="es-carousel">
                        <ul>

                <!-- sample url
<li><p class="es-widget-caption" align="center"><a href="URL"><img class="es-widget-thumb" src="THUMB-300x169.jpg" alt="TITLE" />TITLE</a></p></li>
-->


<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/category/the-baltimore-sun/neighborhoods-of-baltimore/
"><img class="es-widget-thumb" src="http://darkroom-cdn.s3.amazonaws.com/2014/08/parkheights_16-300x169.jpg" alt="Neighborhoods of Baltimore" />Baltimore neighborhoods</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/category/baltimore-street-photographer/"><img class="es-widget-thumb" src="http://darkroom-cdn.s3.amazonaws.com/2015/10/8b38468v-copy-300x169.jpg" alt="Street photographer" />Baltimore street photographers</a></p></li>


<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2015/12/2015-baltimore-sun-pictures-of-the-year/#1"><img class="es-widget-thumb" src="http://darkroom-cdn.s3.amazonaws.com/2015/12/BS-md-p16-protest-fox-300x169.jpg" alt="Year in review" />Year in review</a></p></li>


<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2015/05/100-lasting-images-from-the-freddie-gray-protests-and-aftermath-in-baltimore/#1"><img class="es-widget-thumb" src="http://darkroom-cdn.s3.amazonaws.com/2015/05/BS-bs-md-ci-p1-freddie-gray-300x169.jpg" alt="100 lasting images" />Freddie Gray: protests, aftermath</a></p></li>

<!-- divider -->

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/tag/24-hours-with/"><img class="es-widget-thumb" src="http://darkroom-cdn.s3.amazonaws.com/2015/04/6-300x169.jpg" alt="24 hours" />24 hours with...</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2015/10/a-aubrey-bodine-baltimore-sun-pictorialist/#1"><img class="es-widget-thumb" src="http://darkroom-cdn.s3.amazonaws.com/2015/10/October-Fields-1949-300x169.jpg" alt="A. Aubrey Bodine" />A. Aubrey Bodine</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2013/06/viewing-baltimore-from-above/#1"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2013/06/ABP-964-BS_F1-300x169.jpg" alt="Baltimore aerials" />Viewing Baltimore from above</a></p></li>

<!--
<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2014/04/baltimore-believe/#1"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2014/04/TO-BELIEVE-A-JACKSON-300x169.jpg" alt="Believe billboards" />Believe billboards</a></p></li>


<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2014/08/exploring-baltimores-neighborhoods-park-heights/#1"><img class="es-widget-thumb" src="http://darkroom-cdn.s3.amazonaws.com/2014/08/md-demolition-p2-haddock-300x169.jpg" alt="Park Heights" />Park Heights</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2014/07/along-baltimores-light-street/#1"><img class="es-widget-thumb" src="http://darkroom-cdn.s3.amazonaws.com/2014/07/BLP-506-BS_F-300x169.jpg" alt="Light St." />Light Street</a></p></li>


<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2014/04/baltimore-believe/#1"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2014/04/TO-BELIEVE-A-JACKSON-300x169.jpg" alt="Believe billboards" />Believe billboards</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2014/05/baltimore-signs-night-and-day/"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2014/05/DominoNight-300x169.jpg" alt="Baltimore: Night and day" />Baltimore: Night and day</a></p></li>


<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2012/04/5-lessons-on-camera-phone-photography/"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2012/04/phoneblog15-300x169.jpg" alt="Take better phone photos" />Take better phone photos</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/category/hidden-maryland/"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2013/06/BS-p7-md-domino-sign-ferron-300x169.jpg" alt="Double Exposure series" />Hidden Maryland series</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2014/04/the-photography-of-sam-holden/"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2014/04/JAMES-BROWN-300x169.jpg" alt="Sam Holden" />Sam Holden</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2014/05/climbing-the-monument/#1"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2014/05/BS-md-usna-herndon-p04-davi-300x169.jpg" alt="Climbing the monument" />Climbing the monument</a></p></li>


<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2014/05/nasa-astronaut-prepares-for-launch/"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2014/05/BS-md-maryland-astronaut-p8-300x169.jpg" alt="Preparing for launch" />Preparing for launch</a></p></li>


<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/tag/linda-hershey/"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2013/08/BS-md-nose-hershey-byrne-pe-300x169.jpg"alt="Linda's Journey" />Series: Linda's Journey</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/category/hidden-maryland/"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2013/06/BS-p7-md-domino-sign-ferron-300x169.jpg" alt="Double Exposure series" />Hidden Maryland series</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2013/02/a-man-and-his-wolf-pack"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2013/01/REU-GERMANY_-26-300x169.jpg" alt="A man and his wolf pack" />A man and his wolf pack</a></p></li>

<li><p class="es-widget-caption" align="center"><a href="http://darkroom.baltimoresun.com/2013/05/justin-fenton-a-visual-diary-of-a-police-reporter/"><img class="es-widget-thumb" src="http://darkroom.baltimoresun.com/wp-content/uploads/2013/05/md-darkroom-fenton-p3-300x169.jpg" alt="Justin Fenton, police reporter" />Justin Fenton, police reporter</a></p></li> 

-->

                    </ul>
                    </div>
                </div>
                <!-- End Elastislide Carousel -->
</div>
		</li>                                </ul>
                            </div><!-- #first .widget-area -->
                                            </div>
                     
</div>
<!-- /body -->

<div id="footerwrap">
  <footer id="footer" class="pagewidth clearfix">
    <p class="back-top"><a href="#header">&uarr;</a></p>
        <div class="footer-widgets clearfix">
                              <div class="col3-1 first">
              </div>
                  <div class="col3-1 ">
              </div>
                  <div class="col3-1 ">
              </div>
                </div>
    <!-- /.footer-widgets -->
    <div class="footer-text clearfix">
      <div class="one">
        &copy; <a href="http://darkroom.baltimoresun.com">The Darkroom: Exploring visual journalism from the Baltimore Sun</a> 2017        &nbsp; | &nbsp;
        <a style="color:#A9ABAC;" href="http://www.baltimoresun.com/privacy" target="_blank">Privacy Policy, <a style="color:#A9ABAC;" href="http://www.baltimoresun.com/bal-sunspot-agreement,0,519637.htmlstory" target="_blank">Terms of Service</a>, <a style="color:#A9ABAC;" href="http://www.baltimoresun.com/bal-about-our-ads,0,7200546.htmlstory" target="_blank">About Our Ads</a>      </div>
    </div>
    <!-- /footer-text -->
  </footer>
  <!-- /#footer -->
</div>
<!-- /#footerwrap -->
</div>
<!-- /#pagewrap -->
<!-- wp_footer -->


<img src="http://darkroom.baltimoresun.com/favthumb.jpg" alt="The Darkroom" width="1px" height="1px" />		 
		<script type="text/javascript" src="http://extras.baltimoresun.com/js/ad-refresh-js/v1.js"></script>
		<script>

/////////////////////////////////////////////
		// Slider	 							
		/////////////////////////////////////////////
		jQuery(document).ready(function($){
			starthash = Number(window.location.hash.split('#').pop());
			if(isNaN(starthash) || starthash == 0){
				startslide = 0;
			}else{
				startslide = starthash-1;
			}
			window.arieta = $('#slider').flexslider({
				animation: "slide",
				animationDuration: 2000,
				slideshow: false,
				/*slideToStart: starthash,*/
				slideToStart: startslide,
				animationLoop: true, 
				directionNav: true,
				prevText: "&laquo;",
				nextText: "&raquo;",
				pauseOnHover: true,
				start: function(slider){$('.current-slide').text(slider.currentSlide + 1 + " of");  location.hash = (slider.currentSlide + 1)}, 
    				before: function(){}, 
    				after: function(slider){
							$('.current-slide').text(slider.currentSlide + 1 + " of"); 
							/*if(window.keepNumbersQuiet == false){*/
								//We're in a browser that doesn't freak out about hashes.
								//Go ahead and give the user something to grab onto.
								location.hash = (slider.currentSlide + 1);
							/*}*/
							omid = slider.currentSlide + 1;
							/*And now update the ad frames
							doActualUpdate();*/
							$( '.advert' ).ad( 'refresh' ); 
							/*And now update the omniture metrics*/	
							updateOmniture(omid);
						}  
		    });
		});

		</script>

        <script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-4.0.3';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=aae8607d55d3696b3852c78a323c14fc"></script><script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/themify/js/themify.shortcodes.js?ver=4.1'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;ver=THEMIFY_SHORTCODES_VERSION'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/themify/js/themify.map.js?ver=THEMIFY_SHORTCODES_VERSION'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/js/jquery.prettyPhoto.js?ver=4.1'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/js/klass.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/js/jquery.photoswipe.js?ver=4.1'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/js/themify.script.js?ver=4.1'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/js/jquery.elastislide.js?ver=4.1'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/js/jquery.flexslider.js?ver=4.1'></script>
<script type='text/javascript' src='http://darkroom.baltimoresun.com/wp-content/themes/phototouch/custom.script.js?ver=4.1'></script>
<!--wp_footer-->


<script type="text/javascript">
  (function () {
    var d = new Image(1, 1);
    d.onerror = d.onload = function () {
      d.onerror = d.onload = null;
    };
    d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-400338h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
  })();
</script>
<noscript>
  <div>
    <img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-400338h&amp;cg=0&amp;cc=1&amp;ts=noscript"
    width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


</body></html>
